{"action":"Upgrade phpmyadmin to 4.8.2-r0 or later.","affected":[{"fixed":"4.8.2-r0","introduced":"4.8.0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.22","exploited":false,"fixed_versions":["4.8.2-r0"],"id":"tcs_01M6GD732SRQNSV3HTVVQWVYBK","modified_at":"2026-11-03T06:31:11.385979785Z","published_at":"2018-06-21T20:29:00.327Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2018-12613","https://security.alpinelinux.org/vuln/CVE-2018-12613"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2018-12613#Alpine:v3.22/phpmyadmin","url":"https://osv.dev/vulnerability/ALPINE-CVE-2018-12613"}],"summary":"An issue was discovered in phpMyAdmin 4.8.x before 4.8.2, in which an attacker can include (view and potentially execute) files on the server. The vulnerability comes from a portion of code where page"}