{"action":"Upgrade clamav to 0.103.2-r0 or later.","affected":[{"fixed":"0.103.2-r0","introduced":"0"}],"component":"clamav","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.16","exploited":false,"fixed_versions":["0.103.2-r0"],"id":"tcs_01M6GMPS01YA8056GP7HJ8RZ6H","modified_at":"2026-11-03T06:32:26.490278357Z","published_at":"2021-04-08T05:15:13.347Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2021-1405","https://security.alpinelinux.org/vuln/CVE-2021-1405"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2021-1405#Alpine:v3.16/clamav","url":"https://osv.dev/vulnerability/ALPINE-CVE-2021-1405"}],"summary":"A vulnerability in the email parsing module in Clam AntiVirus (ClamAV) Software version 0.103.1 and all prior versions could allow an unauthenticated, remote attacker to cause a denial of service cond"}