{"action":"Upgrade chromium to 92.0.4515.107-r0 or later.","affected":[{"fixed":"92.0.4515.107-r0","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.19","exploited":false,"fixed_versions":["92.0.4515.107-r0"],"id":"tcs_01M6GNVGSF9GEPSBD45Y72MWM5","modified_at":"2026-11-03T06:32:28.427845135Z","published_at":"2021-08-03T20:15:08.743Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2021-30571","https://security.alpinelinux.org/vuln/CVE-2021-30571"],"severity":{"label":"critical","score":9.6},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2021-30571#Alpine:v3.19/chromium","url":"https://osv.dev/vulnerability/ALPINE-CVE-2021-30571"}],"summary":"Insufficient policy enforcement in DevTools in Google Chrome prior to 92.0.4515.107 allowed an attacker who convinced a user to install a malicious extension to potentially perform a sandbox escape vi"}