{"action":"Upgrade chromium to 92.0.4515.107-r0 or later.","affected":[{"fixed":"92.0.4515.107-r0","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.24","exploited":false,"fixed_versions":["92.0.4515.107-r0"],"id":"tcs_01M6GNZFSRX4H84DG49AJ8GMPH","modified_at":"2026-11-03T06:32:28.484410973Z","published_at":"2021-08-03T20:15:08.937Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2021-30576","https://security.alpinelinux.org/vuln/CVE-2021-30576"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2021-30576#Alpine:v3.24/chromium","url":"https://osv.dev/vulnerability/ALPINE-CVE-2021-30576"}],"summary":"Use after free in DevTools in Google Chrome prior to 92.0.4515.107 allowed an attacker who convinced a user to install a malicious extension to potentially exploit heap corruption via a crafted HTML p"}