{"action":"Upgrade chromium to 90.0.4430.72-r0 or later.","affected":[{"fixed":"90.0.4430.72-r0","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.14","exploited":false,"fixed_versions":["90.0.4430.72-r0"],"id":"tcs_01M6GYX19B7F8K6HDTMFDNAESE","modified_at":"2026-11-03T06:32:46.983659482Z","published_at":"2021-04-26T17:15:08.463Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2021-21215","https://security.alpinelinux.org/vuln/CVE-2021-21215"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2021-21215","url":"https://osv.dev/vulnerability/ALPINE-CVE-2021-21215"}],"summary":"Inappropriate implementation in Autofill in Google Chrome prior to 90.0.4430.72 allowed a remote attacker to spoof security UI via a crafted HTML page."}