{"action":"Upgrade py3-django to 4.2.27-r0 or later.","affected":[{"fixed":"4.2.27-r0","introduced":"0"}],"component":"py3-django","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.23","exploited":false,"fixed_versions":["4.2.27-r0"],"id":"tcs_01M6H151C4KB8V1VZBXKFQ1NMF","modified_at":"2026-11-03T06:32:51.673146528Z","published_at":"2025-12-02T16:15:53.907Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2025-13372","https://security.alpinelinux.org/vuln/CVE-2025-13372"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2025-13372#Alpine:v3.23/py3-django","url":"https://osv.dev/vulnerability/ALPINE-CVE-2025-13372"}],"summary":"An issue was discovered in 5.2 before 5.2.9, 5.1 before 5.1.15, and 4.2 before 4.2.27."}