{"action":"Upgrade py3-django to 4.2.29-r0 or later.","affected":[{"fixed":"4.2.29-r0","introduced":"0"}],"component":"py3-django","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.23","exploited":false,"fixed_versions":["4.2.29-r0"],"id":"tcs_01M6H1YJVCBFN0M84QPCCVX2TV","modified_at":"2026-11-03T06:32:53.275716885Z","published_at":"2026-03-03T15:16:19.280Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2026-25674","https://security.alpinelinux.org/vuln/CVE-2026-25674"],"severity":{"label":"low","score":3.7},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2026-25674","url":"https://osv.dev/vulnerability/ALPINE-CVE-2026-25674"}],"summary":"An issue was discovered in 6.0 before 6.0.3, 5.2 before 5.2.12, and 4.2 before 4.2.29."}