{"action":"Upgrade zoneminder to 1.38.1-r0 or later.","affected":[{"fixed":"1.38.1-r0","introduced":"1.37.61"}],"component":"zoneminder","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.24","exploited":false,"fixed_versions":["1.38.1-r0"],"id":"tcs_01M6H203PC4Q6BXV7VARZ5KKMR","modified_at":"2026-11-03T06:32:53.675310058Z","published_at":"2026-02-21T08:16:12.197Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2026-27470","https://security.alpinelinux.org/vuln/CVE-2026-27470"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2026-27470","url":"https://osv.dev/vulnerability/ALPINE-CVE-2026-27470"}],"summary":"ZoneMinder is a free, open source closed-circuit television software application. In versions 1.36.37 and below and 1.37.61 through 1.38.0, there is a second-order SQL Injection vulnerability in the w"}