{"action":"Upgrade chromium to 144.0.7559.132-r3 or later.","affected":[{"fixed":"144.0.7559.132-r3","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.23","exploited":false,"fixed_versions":["144.0.7559.132-r3"],"id":"tcs_01M6H2AE8VY7NTH2C54SJXRBHQ","modified_at":"2026-11-03T06:32:53.779138565Z","published_at":"2026-02-23T23:16:16.107Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2026-3063","https://security.alpinelinux.org/vuln/CVE-2026-3063"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2026-3063","url":"https://osv.dev/vulnerability/ALPINE-CVE-2026-3063"}],"summary":"Inappropriate implementation in DevTools in Google Chrome prior to 145.0.7632.116 allowed an attacker who convinced a user to install a malicious extension to inject scripts or HTML into a privileged"}