{"action":"Upgrade py3-django to 5.2.17-r0 or later.","affected":[{"fixed":"5.2.17-r0","introduced":"0"}],"component":"py3-django","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.24","exploited":false,"fixed_versions":["5.2.17-r0"],"id":"tcs_01M6H80JAD5NYKC52G546VSWWF","modified_at":"2026-11-03T06:33:01.450646579Z","published_at":"2026-08-04T17:16:46.453Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2026-15337","https://security.alpinelinux.org/vuln/CVE-2026-15337"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2026-15337","url":"https://osv.dev/vulnerability/ALPINE-CVE-2026-15337"}],"summary":"An issue was discovered in Django 5.2 before 5.2.17 and 6.0 before 6.0.8."}