{"action":"Upgrade py3-django to 5.2.13-r0 or later.","affected":[{"fixed":"5.2.13-r0","introduced":"0"}],"component":"py3-django","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.24","exploited":false,"fixed_versions":["5.2.13-r0"],"id":"tcs_01M6H977H5AREYYNMJVBWX8SPY","modified_at":"2026-11-03T06:33:02.962554536Z","published_at":"2026-04-07T15:17:46.650Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2026-4292","https://security.alpinelinux.org/vuln/CVE-2026-4292"],"severity":{"label":"low","score":2.7},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2026-4292#Alpine:v3.24/py3-django","url":"https://osv.dev/vulnerability/ALPINE-CVE-2026-4292"}],"summary":"An issue was discovered in 6.0 before 6.0.4, 5.2 before 5.2.13, and 4.2 before 4.2.30."}