{"action":"Upgrade py3-django to 5.2.14-r0 or later.","affected":[{"fixed":"5.2.14-r0","introduced":"0"}],"component":"py3-django","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.24","exploited":false,"fixed_versions":["5.2.14-r0"],"id":"tcs_01M6HABDH97H8W0VYEXBA4KSSA","modified_at":"2026-11-03T06:33:03.908947917Z","published_at":"2026-05-05T16:16:18.227Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2026-6907","https://security.alpinelinux.org/vuln/CVE-2026-6907"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2026-6907","url":"https://osv.dev/vulnerability/ALPINE-CVE-2026-6907"}],"summary":"An issue was discovered in 6.0 before 6.0.5 and 5.2 before 5.2.14."}