{"action":"Upgrade py3-django to 5.2.15-r0 or later.","affected":[{"fixed":"5.2.15-r0","introduced":"0"}],"component":"py3-django","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.24","exploited":false,"fixed_versions":["5.2.15-r0"],"id":"tcs_01M6HAEDVRR526ACZ8JGF6BMAR","modified_at":"2026-11-03T06:33:04.388840042Z","published_at":"2026-06-03T14:16:47.650Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2026-8404","https://security.alpinelinux.org/vuln/CVE-2026-8404"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2026-8404","url":"https://osv.dev/vulnerability/ALPINE-CVE-2026-8404"}],"summary":"An issue was discovered in Django 5.2 before 5.2.15 and 6.0 before 6.0.6."}