{"action":"Upgrade py3-django to 5.2.15-r0 or later.","affected":[{"fixed":"5.2.15-r0","introduced":"0"}],"component":"py3-django","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.24","exploited":false,"fixed_versions":["5.2.15-r0"],"id":"tcs_01M6HBKBGWNZ2JHHW2YNV0K9G3","modified_at":"2026-11-03T06:33:05.904920195Z","published_at":"2026-06-03T14:16:44.983Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2026-48587","https://security.alpinelinux.org/vuln/CVE-2026-48587"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2026-48587","url":"https://osv.dev/vulnerability/ALPINE-CVE-2026-48587"}],"summary":"An issue was discovered in Django 5.2 before 5.2.15 and 6.0 before 6.0.6."}