{"action":"Upgrade chromium to 98.0.4758.102-r0 or later.","affected":[{"fixed":"98.0.4758.102-r0","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.19","exploited":false,"fixed_versions":["98.0.4758.102-r0"],"id":"tcs_01M6HEY3PCAEVCGK3B24BTB5JD","modified_at":"2026-11-03T07:30:06.531182096Z","published_at":"2022-04-05T01:15:08.193Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2022-0461","https://security.alpinelinux.org/vuln/CVE-2022-0461"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2022-0461#Alpine:v3.19/chromium","url":"https://osv.dev/vulnerability/ALPINE-CVE-2022-0461"}],"summary":"Policy bypass in COOP in Google Chrome prior to 98.0.4758.80 allowed a remote attacker to bypass iframe sandbox via a crafted HTML page."}