{"action":"Upgrade chromium to 98.0.4758.102-r0 or later.","affected":[{"fixed":"98.0.4758.102-r0","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.16","exploited":false,"fixed_versions":["98.0.4758.102-r0"],"id":"tcs_01M6HEYFXAQ2S8QT4F9MYXRAK4","modified_at":"2026-11-03T07:30:06.789408800Z","published_at":"2022-04-05T01:15:08.400Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2022-0466","https://security.alpinelinux.org/vuln/CVE-2022-0466"],"severity":{"label":"critical","score":9.6},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2022-0466#Alpine:v3.16/chromium","url":"https://osv.dev/vulnerability/ALPINE-CVE-2022-0466"}],"summary":"Inappropriate implementation in Extensions Platform in Google Chrome prior to 98.0.4758.80 allowed an attacker who convinced a user to install a malicious extension to potentially perform a sandbox es"}