{"action":"Upgrade chromium to 103.0.5060.53-r0 or later.","affected":[{"fixed":"103.0.5060.53-r0","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.22","exploited":false,"fixed_versions":["103.0.5060.53-r0"],"id":"tcs_01M6HFKYDR4DT5NHP44J6NGRQD","modified_at":"2026-11-03T07:30:18.110431656Z","published_at":"2022-07-28T01:15:17.067Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2022-2164","https://security.alpinelinux.org/vuln/CVE-2022-2164"],"severity":{"label":"medium","score":6.3},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2022-2164#Alpine:v3.22/chromium","url":"https://osv.dev/vulnerability/ALPINE-CVE-2022-2164"}],"summary":"Inappropriate implementation in Extensions API in Google Chrome prior to 103.0.5060.53 allowed an attacker who convinced a user to install a malicious extension to bypass discretionary access control"}