{"action":"Upgrade chromium to 101.0.4951.54-r0 or later.","affected":[{"fixed":"101.0.4951.54-r0","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.16","exploited":false,"fixed_versions":["101.0.4951.54-r0"],"id":"tcs_01M6HH5SH9AW50V7EKA3XPRZ16","modified_at":"2026-11-03T07:30:47.873635028Z","published_at":"2022-07-26T22:15:10.200Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2022-1498","https://security.alpinelinux.org/vuln/CVE-2022-1498"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2022-1498","url":"https://osv.dev/vulnerability/ALPINE-CVE-2022-1498"}],"summary":"Inappropriate implementation in HTML Parser in Google Chrome prior to 101.0.4951.41 allowed a remote attacker to leak cross-origin data via a crafted HTML page."}