{"action":"Upgrade chromium to 102.0.5005.61-r0 or later.","affected":[{"fixed":"102.0.5005.61-r0","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.18","exploited":false,"fixed_versions":["102.0.5005.61-r0"],"id":"tcs_01M6HHW2F6JJS53RACGHZKQX8C","modified_at":"2026-11-03T07:31:09.465575144Z","published_at":"2022-07-27T22:15:09.250Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2022-1868","https://security.alpinelinux.org/vuln/CVE-2022-1868"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2022-1868#Alpine:v3.18/chromium","url":"https://osv.dev/vulnerability/ALPINE-CVE-2022-1868"}],"summary":"Inappropriate implementation in Extensions API in Google Chrome prior to 102.0.5005.61 allowed an attacker who convinced a user to install a malicious extension to bypass navigation restrictions via a"}