{"action":"Upgrade chromium to 102.0.5005.61-r0 or later.","affected":[{"fixed":"102.0.5005.61-r0","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.22","exploited":false,"fixed_versions":["102.0.5005.61-r0"],"id":"tcs_01M6HHW973XWFSWSSCKXCCBMMA","modified_at":"2026-11-03T07:31:09.526654446Z","published_at":"2022-07-27T22:15:09.373Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2022-1871","https://security.alpinelinux.org/vuln/CVE-2022-1871"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2022-1871#Alpine:v3.22/chromium","url":"https://osv.dev/vulnerability/ALPINE-CVE-2022-1871"}],"summary":"Insufficient policy enforcement in File System API in Google Chrome prior to 102.0.5005.61 allowed an attacker who convinced a user to install a malicious extension to bypass file system policy via a"}