{"action":"Upgrade chromium to 102.0.5005.61-r0 or later.","affected":[{"fixed":"102.0.5005.61-r0","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.24","exploited":false,"fixed_versions":["102.0.5005.61-r0"],"id":"tcs_01M6HHWFP341PKX41FEFM1YVRQ","modified_at":"2026-11-03T07:31:10.318630489Z","published_at":"2022-07-27T22:15:09.453Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2022-1873","https://security.alpinelinux.org/vuln/CVE-2022-1873"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2022-1873#Alpine:v3.24/chromium","url":"https://osv.dev/vulnerability/ALPINE-CVE-2022-1873"}],"summary":"Insufficient policy enforcement in COOP in Google Chrome prior to 102.0.5005.61 allowed a remote attacker to leak cross-origin data via a crafted HTML page."}