{"action":"Upgrade qt5-qtwebengine to 5.15.3_git20220505-r5 or later.","affected":[{"fixed":"5.15.3_git20220505-r5","introduced":"0"}],"component":"qt5-qtwebengine","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.16","exploited":false,"fixed_versions":["5.15.3_git20220505-r5"],"id":"tcs_01M6HJE604QJNTTNZS556BPYAV","modified_at":"2026-11-03T07:31:18.937688915Z","published_at":"2022-11-01T03:15:10.847Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2022-3373","https://security.alpinelinux.org/vuln/CVE-2022-3373"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2022-3373","url":"https://osv.dev/vulnerability/ALPINE-CVE-2022-3373"}],"summary":"Out of bounds write in V8 in Google Chrome prior to 106.0.5249.91 allowed a remote attacker to perform an out of bounds memory write via a crafted HTML page. (Chromium security severity: High)"}