tocsin

PyPI/wiki CVE-2021-25986: medium 5.4, EPSS 0.60%

Cross-site Scripting in django-wiki

Action: Upgrade wiki to 0.7.9 or later.

pip install wiki==0.7.9

Affected

introducedfixedlast affected
0.0.200.7.9-

Fixed versions

0.7.9

Sources

CVE-2021-25986 · published · modified · JSON