tocsin

PyPI/moin CVE-2016-7148: medium 6.1, EPSS 1.19%

MoinMoin Cross-site Scripting (XSS) vulnerability

Action: Upgrade moin to 1.9.9 or later.

pip install moin==1.9.9

Affected

introducedfixedlast affected
01.9.9-

Fixed versions

1.9.9

Sources

CVE-2016-7148 · published · modified · JSON