tocsin

PyPI/moin CVE-2017-5934: medium 6.1, EPSS 1.94%

Moderate severity vulnerability that affects moin

Action: Upgrade moin to 1.9.10 or later.

pip install moin==1.9.10

Affected

introducedfixedlast affected
01.9.10-

Fixed versions

1.9.10

Sources

CVE-2017-5934 · published · modified · JSON