tocsin

PyPI/trac CVE-2008-5646: high 7.5, EPSS 1.23%

Trac vulnerable to denial of service

Action: Upgrade trac to 0.11.2 or later.

pip install trac==0.11.2

Affected

introducedfixedlast affected
00.11.2-

Fixed versions

0.11.2

Sources

CVE-2008-5646 · published · modified · JSON