tocsin

PyPI/malojaserver: medium 5.4

Maloja error page XSS vulnerability

Action: Upgrade malojaserver to 3.2.2 or later.

pip install malojaserver==3.2.2

Affected

introducedfixedlast affected
03.2.2-

Fixed versions

3.2.2

Sources

published · modified · JSON