tocsin

PyPI/moin CVE-2016-9119: medium 6.1, EPSS 1.46%

MoinMoin Cross-site Scripting (XSS) vulnerability

Action: Upgrade moin to 1.9.8 or later.

pip install moin==1.9.8

Affected

introducedfixedlast affected
01.9.8-

Fixed versions

1.9.8

Sources

CVE-2016-9119 · published · modified · JSON