npm/vue-backbone: critical 9.8
Malicious Package in vue-backbone
Action: Upgrade vue-backbone to 0.1.3 or later.
npm i vue-backbone@0.1.3Affected
| introduced | fixed | last affected |
|---|---|---|
| 0.1.2 | 0.1.3 | - |
Fixed versions
| 0.1.3 |
Sources
published · modified · JSON
Malicious Package in vue-backbone
Action: Upgrade vue-backbone to 0.1.3 or later.
npm i vue-backbone@0.1.3| introduced | fixed | last affected |
|---|---|---|
| 0.1.2 | 0.1.3 | - |
| 0.1.3 |
published · modified · JSON