tocsin

PyPI/meraki: high 7.2

Improper validation in meraki

Action: Upgrade meraki to 1.40.1 or later.

pip install meraki==1.40.1

Affected

introducedfixedlast affected
01.40.1-

Fixed versions

1.40.1

Sources

published · modified · JSON