tocsin

PyPI/flask-admin CVE-2018-16516: medium 6.1, EPSS 1.22%

Flask-Admin Cross-site Scripting vulnerability

Action: Upgrade flask-admin to 1.5.3 or later.

pip install flask-admin==1.5.3

Affected

introducedfixedlast affected
01.5.3-

Fixed versions

1.5.3

Sources

CVE-2018-16516 · published · modified · JSON