tocsin

PyPI/pywb CVE-2021-39286: medium 6.1, EPSS 0.70%

Cross-site scripting in pywb

Action: Upgrade pywb to 2.6.0 or later.

pip install pywb==2.6.0

Affected

introducedfixedlast affected
02.6.0-

Fixed versions

2.6.0

Sources

CVE-2021-39286 · published · modified · JSON