tocsin

PyPI/nono-py: medium 5.2

nono-py vulnerable to authorization bypass / policy confusion

Action: Upgrade nono-py to 0.11.0 or later.

pip install nono-py==0.11.0

Affected

introducedfixedlast affected
00.11.0-

Fixed versions

0.11.0

Sources

published · modified · JSON