tocsin

PyPI/webp: high 8.8

Bundled libwebp in pywebp vulnerable

Action: Upgrade webp to 0.3.0 or later.

pip install webp==0.3.0

Affected

introducedfixedlast affected
00.3.0-

Fixed versions

0.3.0

Sources

published · modified · JSON