tocsin

PyPI/mayan-edms CVE-2018-16405: medium 6.1, EPSS 1.35%

mayan-edms Cross-site Scripting vulnerability

Action: Upgrade mayan-edms to 3.0.2 or later.

pip install mayan-edms==3.0.2

Affected

introducedfixedlast affected
03.0.2-

Fixed versions

3.0.2

Sources

CVE-2018-16405 · published · modified · JSON