tocsin

PyPI/django-ajax-utilities CVE-2017-20182: medium 6.1, EPSS 0.57%

Cross-site Scripting in django-ajax-utilities

Action: Upgrade django-ajax-utilities to 1.2.8 or later.

pip install django-ajax-utilities==1.2.8

Affected

introducedfixedlast affected
01.2.8-

Fixed versions

1.2.8

Sources

CVE-2017-20182 · published · modified · JSON