tocsin

PyPI/django-ucamlookup CVE-2016-15010: medium 6.1, EPSS 0.58%

django-ucamlookup Cross-site Scripting vulnerability

Action: Upgrade django-ucamlookup to 1.9.2 or later.

pip install django-ucamlookup==1.9.2

Affected

introducedfixedlast affected
01.9.2-

Fixed versions

1.9.2

Sources

CVE-2016-15010 · published · modified · JSON