tocsin

PyPI/taipy: high

Taipy 3.1.1 affected by CVEs on flask-core and pymongo

Action: Upgrade taipy to 4.0.0 or later.

pip install taipy==4.0.0

Affected

introducedfixedlast affected
04.0.0-

Fixed versions

4.0.0

Sources

published · modified · JSON