tocsin

PyPI/pyo CVE-2021-41498: high 7.5, EPSS 1.23%

Pyo Buffer Overflow Vulnerability

Action: Upgrade pyo to 1.0.4 or later.

pip install pyo==1.0.4

Affected

introducedfixedlast affected
01.0.4-

Fixed versions

1.0.4

Sources

CVE-2021-41498 · published · modified · JSON