tocsin

PyPI/oncall CVE-2021-26722: medium 6.1, EPSS 3.20%

LinkedIn Oncall vulnerable to Cross-Site Scripting

Action: Upgrade oncall to 1.4.1 or later.

pip install oncall==1.4.1

Affected

introducedfixedlast affected
01.4.1-

Fixed versions

1.4.1

Sources

CVE-2021-26722 · published · modified · JSON