tocsin

PyPI/mailman CVE-2018-13796: medium 6.5, EPSS 2.53%

Moderate severity vulnerability that affects mailman

Action: Upgrade mailman to 2.1.28 or later.

pip install mailman==2.1.28

Affected

introducedfixedlast affected
02.1.28-

Fixed versions

2.1.28

Sources

CVE-2018-13796 · published · modified · JSON