tocsin

PyPI/plone CVE-2011-0720: unknown, EPSS 3.20%

Unspecified vulnerability in Plone 2.5 through 4.0, as used in Conga, luci, and possibly other products, allows remote attackers to obtain administrative access, read or create arbitrary content, and

Action: Upgrade plone to 4.0.1 or later.

pip install plone==4.0.1

Affected

introducedfixedlast affected
04.0.1-

Fixed versions

4.0.1

Sources

CVE-2011-0720 · published · modified · JSON