tocsin

PyPI/apache-superset CVE-2023-36388: medium 4.3, EPSS 1.11%

Apache Superset Server Side Request Forgery vulnerability

Action: Upgrade apache-superset to 2.1.1 or later.

pip install apache-superset==2.1.1

Affected

introducedfixedlast affected
02.1.1-

Fixed versions

2.1.1

Sources

CVE-2023-36388 · published · modified · JSON