tocsin

PyPI/open-webui CVE-2024-6706: medium 6.1, EPSS 0.66%

Open WebUI Stored Cross-Site Scripting Vulnerability

Action: Upgrade open-webui to 0.3.14 or later.

pip install open-webui==0.3.14

Affected

introducedfixedlast affected
00.3.14-

Fixed versions

0.3.14

Sources

CVE-2024-6706 · published · modified · JSON