tocsin

PyPI/django CVE-2007-0405: unknown, EPSS 1.31%

Django Improper Access Control

Action: Upgrade django to 1.0 or later.

pip install django==1.0

Affected

introducedfixedlast affected
0.951.0-

Fixed versions

1.0

Sources

CVE-2007-0405 · published · modified · JSON