tocsin

PyPI/cobbler CVE-2012-2395: unknown, EPSS 5.54%

Cobbler subject to Command Injection

Action: Upgrade cobbler to 2.6.0 or later.

pip install cobbler==2.6.0

Affected

introducedfixedlast affected
02.6.0-

Fixed versions

2.6.0

Sources

CVE-2012-2395 · published · modified · JSON