Alpine/phpmyadmin: high 7.5
An issue was discovered in phpMyAdmin. With a crafted login request it is possible to inject BBCode in the login page. All 4.6.x versions (prior to 4.6.5) are affected.
Action: Upgrade phpmyadmin to 4.6.5.2-r0 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 4.6.5.2-r0 | - |
Fixed versions
| 4.6.5.2-r0 |
Sources
published · modified · JSON