Debian/request-tracker4: unknown
The vulnerable-passwords script in Best Practical Solutions RT 3.x before 3.8.12 and 4.x before 4.0.6 does not update the password-hash algorithm for disabled user accounts, which makes it easier for
Action: Upgrade request-tracker4 to 4.0.5-3 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 4.0.5-3 | - |
Fixed versions
| 4.0.5-3 |
Sources
published · modified · JSON