tocsin

Debian/phpldapadmin: high 7.5

A local file inclusion flaw was found in the way the phpLDAPadmin before 0.9.8 processed certain values of the "Accept-Language" HTTP header. A remote attacker could use this flaw to cause a denial of

Action: Upgrade phpldapadmin to 0.9.8-1 or later.

Affected

introducedfixedlast affected
00.9.8-1-

Fixed versions

0.9.8-1

Sources

published · modified · JSON