tocsin

Debian/ruby-nokogiri: high 7.5

Nokogiri before 1.5.4 is vulnerable to XXE attacks

Action: Upgrade ruby-nokogiri to 1.5.4-1 or later.

Affected

introducedfixedlast affected
01.5.4-1-

Fixed versions

1.5.4-1

Sources

published · modified · JSON